トップページパッケージ製品定期デモサイトマップ連絡先

三菱グループウェア ProwebRabbit
製品紹介サポートダウンロードお問い合わせ
グループウェア ProWeb Rabbit
導入後の動作関連FAQ
ProWeb Rabbit の導入後の動作関連についてのよくあるご質問とそれに対する回答をまとめました。
クライアントマシンのWWWブラウザからProWeb Rabbitへアクセスできない。

現象
クライアントマシンのWWWブラウザから、 ProWeb Rabbitインストールマシンへアクセスを行うと下記メッセージが表示されて、 ProWeb Rabbitへアクセスできない。

ページを表示できません
検索中のページは現在、利用できません。 Web サイトに技術的な問題が発生しているか、ブラウザの設定を調整する必要があります。
    ・
    ・
    ・
サーバーが見つからないか、DNS エラーです。
    ・
    ・

原因

クライアントマシンのWWWブラウザで指定した ProWeb Rabiitアクセス用のURL等の設定が正しいにもかかわらず、上記メッセージが表示される場合には、 ProWeb RabbitインストールマシンのOSがWindowsXPでSP2が適用されていることが考えられます。
この場合、「Windowsファイアウォール」の設定が有効になっていることで、 他のクライアントマシンからの接続ができなくなっていると考えられます。

対処

「コントロールパネル」-「Windowsファイアウォール」の設定を無効にしてください。
(例外の設定を行う方法もあります。)

画面:Windows ファイアフウォールの設定